Добро пожаловать на неофициальный сайт вопросов и ответов о Скайпе, где можете получить помощь задавая любые вопросы связанные с данной программой. А если у вас достаточно знаний и хорошо знаете Скайп, можете помочь другим пользователям.

Также, приглашаем вас присоединиться к нашим группам в социальных сетях:
ВКонтакте
Одноклассники
Facebook
Google+
Твиттер

Нужен Skype какая подойдёт для MACOSX версия10.6.8

+1 голос
181 просмотров
Здравствуйте,
Помогите пожалуйста найти и скачать Skype какая подойдёт для MACOSX версия10.6.8.
Технические данные: MACOSX версия10.6.8
Avatar 5230350147944198793 аноним спросил 29 Янв, 16 в категории Версии Скайпа

1 Ответ

+1 голос
 
Лучший ответ
Здравствуйте!
      Похоже, что для вашей версии 10.6.8 операционной системы Mac OS X не подойдёт (не будет работать) любая версия Skype 7.x.xxx (про это можете прочитать здесь: http://www.skype.com/ru/download-skype/skype-for-mac/ ). Поэтому можете скачать любую версию не выше 6.15.0.330 или 6.19.0.442 здесь: http://www.skaip.su/skype-dlya-mac-os-x (это версии, скачанные в своё время с официального сайта). Либо скачать версию 6.15.0.335 с официального сайта: http://download.skype.com/macosx/Skype_6.15.0.335.dmg , представленную здесь: https://support.skype.com/ru/faq/FA34498/kakaa-versia-skype-dla-mac-os-x-mne-nuzna .
      Установить, самую свежую версию Skype: http://www.skype.com/go/getskype-macosx.dmg (или любую версию Skype 7.x.xxx) могут лишь обладатели операционной системы Mac OS X версии 10.9 или выше.
      P.S.: если я вам помог, то можете выбрать мой ответ лучшим и проголосовать за него, мне будет приятно. Если остались какие-то вопросы, то изложите их, ниже моего ответа в комментарии, постараюсь помочь.
Avatar 6191411767890119388 Ewdoks [Профи] ответил 29 Янв, 16
Администратор выбран 29 Янв, 16
Здравствуйте,к сожалению я не могу воспользоваться вашим ответом.
Версию скайпа 6.15.0.335 я скачала,но  в работу она не запускается.
Выходит окно с ответом ,обновить операционную систему. Значит эта версия Скайпа мне не подходит.
С уважением.
Вы не указали версию операционной системы Mac OS X. Если она равна 10.5.8 или ниже, то смотрите здесь: http://otvet.skaip.su/168/какую-версию-skype-можно-установить-на-mac-osx-10-5-8
...