Добро пожаловать на неофициальный сайт вопросов и ответов о Скайпе, где можете получить помощь задавая любые вопросы связанные с данной программой. А если у вас достаточно знаний и хорошо знаете Скайп, можете помочь другим пользователям.

Также, приглашаем вас присоединиться к нашим группам в социальных сетях:
ВКонтакте
Одноклассники
Facebook
Google+
Твиттер

Сбой установки-требуется Windows7 или поздней версии

0 голосов
71 просмотров
При совершения звонков пишет : установите подключаемый модуль- после чего пишет"сбой установки для подключаемой веб-модуль Skype требуется Windows 7 или поздней версии".  У меня на компьютере версия Windows ХР. Не знаю что делать.
Технические данные: версия Windows ХР
Avatar 5230350147944198793 Валентина Геннадьевна спросил 03 Янв, 18 в категории Звонки

1 Ответ

0 голосов
Здравствуйте! Вы должны скачать Скайп для Windows XP.
Avatar 9861798877053529302 Администратор [Профи] ответил 12 Янв, 18
...